Lucene search

K
cvelistHpeCVELIST:CVE-2019-11966
HistoryJun 05, 2019 - 3:20 p.m.

CVE-2019-11966

2019-06-0515:20:21
hpe
www.cve.org

8.9 High

AI Score

Confidence

High

0.006 Low

EPSS

Percentile

78.0%

A remote privilege escalation vulnerability was identified in HPE Intelligent Management Center (IMC) PLAT earlier than version 7.3 E0506P09.

CNA Affected

[
  {
    "product": "HPE Intelligent Management Center (IMC) PLAT",
    "vendor": "n/a",
    "versions": [
      {
        "status": "affected",
        "version": "7.3 E0506P09 and earlier"
      }
    ]
  }
]

8.9 High

AI Score

Confidence

High

0.006 Low

EPSS

Percentile

78.0%

Related for CVELIST:CVE-2019-11966