Lucene search

K
cvelistAdobeCVELIST:CVE-2018-5001
HistoryJul 09, 2018 - 7:00 p.m.

CVE-2018-5001

2018-07-0919:00:00
adobe
www.cve.org
4

AI Score

7

Confidence

Low

EPSS

0.005

Percentile

76.8%

Adobe Flash Player versions 29.0.0.171 and earlier have an Out-of-bounds read vulnerability. Successful exploitation could lead to information disclosure.

CNA Affected

[
  {
    "product": "Adobe Flash Player 29.0.0.171 and earlier versions",
    "vendor": "n/a",
    "versions": [
      {
        "status": "affected",
        "version": "Adobe Flash Player 29.0.0.171 and earlier versions"
      }
    ]
  }
]