Lucene search

K
cvelistMitreCVELIST:CVE-2017-7644
HistoryApr 29, 2017 - 12:00 a.m.

CVE-2017-7644

2017-04-2900:00:00
mitre
www.cve.org

6.3 Medium

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

47.3%

The Management Web Interface in Palo Alto Networks PAN-OS before 6.1.17, 7.x before 7.0.15, and 7.1.x before 7.1.9 allows remote authenticated users to obtain sensitive information by leveraging incorrect permission validation, aka PAN-SA-2017-0013 and PAN-70541.

6.3 Medium

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

47.3%

Related for CVELIST:CVE-2017-7644