Lucene search

K
cvelistMitreCVELIST:CVE-2017-1000169
HistoryOct 03, 2022 - 4:23 p.m.

CVE-2017-1000169

2022-10-0316:23:10
mitre
www.cve.org

9.8 High

AI Score

Confidence

High

0.004 Low

EPSS

Percentile

74.8%

QuickerBB version <= 0.7.2 is vulnerable to arbitrary file writes which can lead to remote code execution. This can lead to the complete takeover of the server hosting QuickerBB.

9.8 High

AI Score

Confidence

High

0.004 Low

EPSS

Percentile

74.8%

Related for CVELIST:CVE-2017-1000169