Lucene search

K
cvelistQualcommCVELIST:CVE-2015-9060
HistoryJul 01, 2017 - 12:00 a.m.

CVE-2015-9060

2017-07-0100:00:00
qualcomm
www.cve.org

8.4 High

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

47.9%

In all Qualcomm products with Android releases from CAF using the Linux kernel, a pointer is not properly validated in a QTEE system call.

CNA Affected

[
  {
    "product": "All Qualcomm products",
    "vendor": "Qualcomm, Inc.",
    "versions": [
      {
        "status": "affected",
        "version": "All Android releases from CAF using the Linux kernel"
      }
    ]
  }
]

8.4 High

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

47.9%

Related for CVELIST:CVE-2015-9060