Lucene search

K
cvelistRedhatCVELIST:CVE-2015-0270
HistoryOct 25, 2019 - 1:33 p.m.

CVE-2015-0270

2019-10-2513:33:19
redhat
www.cve.org

10 High

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

49.4%

Zend Framework before 2.2.10 and 2.3.x before 2.3.5 has Potential SQL injection in PostgreSQL Zend\Db adapter.

CNA Affected

[
  {
    "product": "Zend Framework",
    "vendor": "Zend",
    "versions": [
      {
        "status": "affected",
        "version": "before 2.2.10 and 2.3.x before 2.3.5"
      }
    ]
  }
]

10 High

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

49.4%

Related for CVELIST:CVE-2015-0270