Lucene search

K
cvelistMitreCVELIST:CVE-2014-1612
HistoryJan 30, 2014 - 6:00 p.m.

CVE-2014-1612

2014-01-3018:00:00
mitre
www.cve.org
1

AI Score

5.7

Confidence

High

EPSS

0.003

Percentile

70.3%

Cross-site scripting (XSS) vulnerability in login.esp in the Web Management Interface in Media5 Mediatrix 4402 VoIP Gateway with firmware Dgw 1.1.13.186 and earlier allows remote attackers to inject arbitrary web script or HTML via the username parameter.

AI Score

5.7

Confidence

High

EPSS

0.003

Percentile

70.3%