Lucene search

K
cvelistMitreCVELIST:CVE-2010-5040
HistoryOct 03, 2022 - 4:21 p.m.

CVE-2010-5040

2022-10-0316:21:02
mitre
www.cve.org

7.6 High

AI Score

Confidence

High

0.028 Low

EPSS

Percentile

90.6%

PHP remote file inclusion vulnerability in nucleus/plugins/NP_gallery.php in the NP_Gallery plugin 0.94 for Nucleus allows remote attackers to execute arbitrary PHP code via a URL in the DIR_NUCLEUS parameter. NOTE: some of these details are obtained from third party information.

7.6 High

AI Score

Confidence

High

0.028 Low

EPSS

Percentile

90.6%

Related for CVELIST:CVE-2010-5040