Lucene search

K
cvelistMitreCVELIST:CVE-2010-4361
HistoryOct 03, 2022 - 4:21 p.m.

CVE-2010-4361

2022-10-0316:21:04
mitre
www.cve.org

5.6 Medium

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

45.9%

Cross-site scripting (XSS) vulnerability in url-gateway.php in Jurpopage 0.2.0 allows remote attackers to inject arbitrary web script or HTML via the url parameter. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.

5.6 Medium

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

45.9%

Related for CVELIST:CVE-2010-4361