Lucene search

K
cvelistMitreCVELIST:CVE-2008-1889
HistoryApr 18, 2008 - 10:00 p.m.

CVE-2008-1889

2008-04-1822:00:00
mitre
www.cve.org
1

AI Score

8.4

Confidence

Low

EPSS

0.001

Percentile

37.5%

SQL injection vulnerability in viewcat.php in XplodPHP AutoTutorials 2.1 and earlier, when magic_quotes_gpc is disabled, allows remote attackers to execute arbitrary SQL commands via the id parameter.

AI Score

8.4

Confidence

Low

EPSS

0.001

Percentile

37.5%

Related for CVELIST:CVE-2008-1889