Lucene search

K
cvelistMitreCVELIST:CVE-2007-2011
HistoryApr 12, 2007 - 7:00 p.m.

CVE-2007-2011

2007-04-1219:00:00
mitre
www.cve.org

5.7 Medium

AI Score

Confidence

High

0.01 Low

EPSS

Percentile

83.6%

Cross-site scripting (XSS) vulnerability in login.php in DeskPro 2.0.1 allows remote attackers to inject arbitrary web script or HTML via the username parameter.

5.7 Medium

AI Score

Confidence

High

0.01 Low

EPSS

Percentile

83.6%

Related for CVELIST:CVE-2007-2011