Lucene search

K
cvelistMitreCVELIST:CVE-2006-3147
HistoryJun 22, 2006 - 10:00 p.m.

CVE-2006-3147

2006-06-2222:00:00
mitre
www.cve.org

AI Score

6.4

Confidence

Low

EPSS

0.036

Percentile

91.6%

Unspecified vulnerability in Hosting Controller before 6.1 (aka Hotfix 3.2) allows remote authenticated attackers to gain host admin privileges, list all resellers, or change resellers’ passwords via unspecified vectors. NOTE: due to the lack of precise details, it is not clear whether this is related to a previously disclosed issue such as CVE-2005-1788.

AI Score

6.4

Confidence

Low

EPSS

0.036

Percentile

91.6%

Related for CVELIST:CVE-2006-3147