Lucene search

K
cvelistMitreCVELIST:CVE-2006-2331
HistoryMay 12, 2006 - 12:00 a.m.

CVE-2006-2331

2006-05-1200:00:00
mitre
www.cve.org

7.3 High

AI Score

Confidence

Low

0.006 Low

EPSS

Percentile

79.1%

Multiple directory traversal vulnerabilities in PHP-Fusion 6.00.306 allow remote attackers to include and execute arbitrary local files via (1) a … (dot dot) in the settings[locale] parameter in infusions/last_seen_users_panel/last_seen_users_panel.php, and (2) a … (dot dot) in the localeset parameter in setup.php. NOTE: the vendor states that this issue might exist due to problems in third party local files.

7.3 High

AI Score

Confidence

Low

0.006 Low

EPSS

Percentile

79.1%

Related for CVELIST:CVE-2006-2331