logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2022-3937

Description

The Easy Video Player WordPress plugin before 1.2.2.3 does not sanitize and escapes some parameters, which could allow users with a role as low as Contributor to perform Cross-Site Scripting attacks.


Affected Software


CPE Name Name Version
noorsplugin:easy_video_player noorsplugin easy video player 1.2.2.3

Related