logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2022-36343

Description

Authenticated (author or higher user role) Stored Cross-Site Scripting (XSS) vulnerability in ideasToCode Enable SVG, WebP & ICO Upload plugin <= 1.0.1 at WordPress.


Affected Software


CPE Name Name Version
ideastocode:enable_svg\,_webp_\&_ico_upload ideastocode enable svg\, webp \& ico upload 1.0.1

Related