logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2022-35500

Description

Amasty Blog 2.10.3 is vulnerable to Cross Site Scripting (XSS) via leave comment functionality.


Affected Software


CPE Name Name Version
amasty:blog_pro amasty blog pro 2.10.3

Related