logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2022-29498

Description

Blazer before 2.6.0 allows SQL Injection. In certain circumstances, an attacker could get a user to run a query they would not have normally run.


Affected Software


CPE Name Name Version
blazer_project:blazer blazer project blazer 2.6.0

Related