logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2022-0507

Description

Found a potential security vulnerability inside the Pandora API. Affected Pandora FMS version range: all versions of NG version, up to OUM 759. This vulnerability could allow an attacker with authenticated IP to inject SQL.


Affected Software


CPE Name Name Version
pandorafms:pandora_fms pandorafms pandora fms 760