logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2021-44726

Description

KNIME Server before 4.13.4 allows XSS via the old WebPortal login page.


Affected Software


CPE Name Name Version
knime:knime_server knime knime server 4.13.4