logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2021-40954

Description

Laiketui 3.5.0 is affected by an arbitrary file upload vulnerability that can allow an attacker to execute arbitrary code.


Affected Software


CPE Name Name Version
laiketui:laiketui laiketui 3.5.0