CVE-2021-36869

2021-10-21T21:15:00
ID CVE-2021-36869
Type cve
Reporter audit@patchstack.com
Modified 2021-10-26T02:16:00

Description

Reflected Cross-Site Scripting (XSS) vulnerability in WordPress Ivory Search plugin (versions <= 4.6.6). Vulnerable parameter: &post.