logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2021-36781

Description

A Incorrect Default Permissions vulnerability in the parsec package of openSUSE Factory allows local attackers to imitate the service leading to DoS or clients talking to an imposter service. This issue affects: openSUSE Factory parsec versions prior to 0.8.1-1.1.


Affected Software


CPE Name Name Version
opensuse:factory opensuse factory 0.8.1-1.1