logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2021-33689

Description

When user with insufficient privileges tries to access any application in SAP NetWeaver Administrator (Administrator applications), version - 7.50, no security audit log is created. Therefore, security audit log Integrity is impacted.


Affected Software


CPE Name Name Version
sap:netweaver_application_server_java sap netweaver application server java 7.50

Related