logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2021-28126

Description

index.jsp in TranzWare e-Commerce Payment Gateway (TWEC PG) before 3.1.27.5 had a Stored cross-site scripting (XSS) vulnerability


Affected Software


CPE Name Name Version
compassplus:tranzware_e-commerce_payment_gateway compassplus tranzware e-commerce payment gateway 3.1.27.5