logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2021-24152

Description

The "All Subscribers" setting page of Popup Builder was vulnerable to reflected Cross-Site Scripting.


Affected Software


CPE Name Name Version
sygnoos:popup_builder sygnoos popup builder 3.74

Related