logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2021-22123

Description

An OS command injection vulnerability in FortiWeb's management interface 6.3.7 and below, 6.2.3 and below, 6.1.x, 6.0.x, 5.9.x may allow a remote authenticated attacker to execute arbitrary commands on the system via the SAML server configuration page.


Affected Software


CPE Name Name Version
fortinet:fortiweb fortinet fortiweb 6.2.4
fortinet:fortiweb fortinet fortiweb 6.3.8

Related