CVE-2020-9635

2020-06-12T14:15:00
ID CVE-2020-9635
Type cve
Reporter cve@mitre.org
Modified 2020-06-16T15:57:00

Description

Adobe Framemaker versions 2019.0.5 and below have an out-of-bounds write vulnerability. Successful exploitation could lead to arbitrary code execution.