CVE-2020-9570

2020-06-26T21:15:00
ID CVE-2020-9570
Type cve
Reporter cve@mitre.org
Modified 2020-06-29T14:56:00

Description

Adobe Illustrator versions 24.0.2 and earlier have a memory corruption vulnerability. Successful exploitation could lead to arbitrary code execution .