CVE-2020-9551

2020-03-25T20:15:00
ID CVE-2020-9551
Type cve
Reporter cve@mitre.org
Modified 2020-03-27T19:57:00

Description

Adobe Bridge versions 10.0 have an out-of-bounds write vulnerability. Successful exploitation could lead to arbitrary code execution.