CVE-2020-8518

2020-02-17T15:15:00
ID CVE-2020-8518
Type cve
Reporter cve@mitre.org
Modified 2020-03-23T23:15:00

Description

Horde Groupware Webmail Edition 5.2.22 allows injection of arbitrary PHP code via CSV data, leading to remote code execution.