CVE-2020-8440

2020-01-31T14:15:00
ID CVE-2020-8440
Type cve
Reporter cve@mitre.org
Modified 2020-02-05T19:43:00

Description

controllers/page_apply.php in Simplejobscript.com SJS through 1.66 is prone to unauthenticated Remote Code Execution by uploading a PHP script as a resume.