CVE-2020-8226

2020-08-17T16:15:00
ID CVE-2020-8226
Type cve
Reporter cve@mitre.org
Modified 2020-08-21T18:17:00

Description

A vulnerability exists in phpBB <v3.2.10 and <v3.3.1 which allowed remote image dimensions check to be used to SSRF.