CVE-2020-8172

2020-06-08T14:15:00
ID CVE-2020-8172
Type cve
Reporter cve@mitre.org
Modified 2020-07-15T03:15:00

Description

TLS session reuse can lead to host certificate verification bypass in node version < 12.18.0 and < 14.4.0.