CVE-2020-7137

2020-05-19T23:15:00
ID CVE-2020-7137
Type cve
Reporter cve@mitre.org
Modified 2020-05-21T02:03:00

Description

A validation issue in HPE Superdome Flex's RMC component may allow local elevation of privilege. Apply HPE Superdome Flex Server version 3.25.46 or later to resolve this issue.