logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2020-7107

Description

The Ultimate FAQ plugin before 1.8.30 for WordPress allows XSS via Display_FAQ to Shortcodes/DisplayFAQs.php.


Affected Software


CPE Name Name Version
etoilewebdesign:ultimate_faq etoilewebdesign ultimate faq 1.8.30

Related