CVE-2020-6404

2020-02-11T15:15:00
ID CVE-2020-6404
Type cve
Reporter cve@mitre.org
Modified 2020-03-23T16:15:00

Description

Inappropriate implementation in Blink in Google Chrome prior to 80.0.3987.87 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.