CVE-2020-5894

2020-05-07T13:15:00
ID CVE-2020-5894
Type cve
Reporter cve@mitre.org
Modified 2020-05-12T14:24:00

Description

On versions 3.0.0-3.3.0, the NGINX Controller webserver does not invalidate the server-side session token after users log out.