CVE-2020-5557

2020-03-25T02:15:00
ID CVE-2020-5557
Type cve
Reporter cve@mitre.org
Modified 2020-03-26T12:46:00

Description

Cross-site scripting vulnerability in CuteNews 2.0.1 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.