CVE-2020-5286

2020-04-20T17:15:00
ID CVE-2020-5286
Type cve
Reporter cve@mitre.org
Modified 2020-04-22T15:02:00

Description

In PrestaShop between versions 1.7.4.0 and 1.7.6.5, there is a reflected XSS when uploading a wrong file. The problem is fixed in 1.7.6.5