CVE-2020-4376

2020-07-01T15:15:00
ID CVE-2020-4376
Type cve
Reporter cve@mitre.org
Modified 2020-07-07T19:07:00

Description

IBM MQ, IBM MQ Appliance, IBM MQ for HPE NonStop 8.0.4 and 8.1.0 could allow an attacker to cause a denial of service caused by an error within the pubsub logic. IBM X-Force ID: 179081.