CVE-2020-3719

2020-01-29T19:15:00
ID CVE-2020-3719
Type cve
Reporter cve@mitre.org
Modified 2020-01-30T20:42:00

Description

Magento versions 2.3.3 and earlier, 2.2.10 and earlier, 1.14.4.3 and earlier, and 1.9.4.3 and earlier have an sql injection vulnerability. Successful exploitation could lead to sensitive information disclosure.