CVE-2020-36008

2021-06-03T23:15:00
ID CVE-2020-36008
Type cve
Reporter cve@mitre.org
Modified 2021-06-09T13:49:00

Description

OBottle 2.0 in \c\t.php contains an arbitrary file write vulnerability.