CVE-2020-25516

2020-10-29T13:15:00
ID CVE-2020-25516
Type cve
Reporter cve@mitre.org
Modified 2020-11-03T18:05:00

Description

WSO2 Enterprise Integrator 6.6.0 or earlier contains a stored cross-site scripting (XSS) vulnerability in BPMN explorer tasks.