CVE-2020-25091

2020-09-03T02:15:00
ID CVE-2020-25091
Type cve
Reporter cve@mitre.org
Modified 2020-09-03T13:53:00

Description

Ecommerce-CodeIgniter-Bootstrap before 2020-08-03 allows XSS in application/modules/vendor/views/add_product.php.