CVE-2020-24063

2020-11-10T21:15:00
ID CVE-2020-24063
Type cve
Reporter cve@mitre.org
Modified 2020-12-01T18:55:00

Description

The Canto plugin 1.3.0 for WordPress allows includes/lib/download.php?subdomain= SSRF.