CVE-2020-22874

2021-07-13T15:15:00
ID CVE-2020-22874
Type cve
Reporter cve@mitre.org
Modified 2021-07-15T12:55:00

Description

Integer overflow vulnerability in function Jsi_ObjArraySizer in jsish before 3.0.8, allows remote attackers to execute arbitrary code.