CVE-2020-16257

2020-10-28T17:15:00
ID CVE-2020-16257
Type cve
Reporter cve@mitre.org
Modified 2021-07-21T11:39:00

Description

Winston 1.5.4 devices are vulnerable to command injection via the API.