CVE-2020-12052

2020-04-27T13:15:00
ID CVE-2020-12052
Type cve
Reporter cve@mitre.org
Modified 2020-05-11T10:15:00

Description

Grafana version < 6.7.3 is vulnerable for annotation popup XSS.