CVE-2020-11793

2020-04-17T13:15:00
ID CVE-2020-11793
Type cve
Reporter cve@mitre.org
Modified 2020-06-13T04:15:00

Description

A use-after-free issue exists in WebKitGTK before 2.28.1 and WPE WebKit before 2.28.1 via crafted web content that allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption and application crash).