CVE-2020-10462

2020-03-12T14:15:00
ID CVE-2020-10462
Type cve
Reporter cve@mitre.org
Modified 2020-03-26T17:15:00

Description

Reflected XSS in admin/edit-field.php in Chadha PHPKB Standard Multi-Language 9 allows attackers to inject arbitrary web script or HTML via the GET parameter p.